Q&A

メディアオートイジェクトツールはMacOS10.3以降に対応しますか?

<内容>

メディアオートイジェクトツールの対応はMacOS10.2.8までとなりますので、MacOS10.3以降には対応していません。

<参考>

メディアオートイジェクトツールの対応はMacOS10.1?10.2.8までとなります。
Q&A番号 13746
このQ&Aの対象製品 MOP-U640P MOP2-U640P MOP2-U1.3P MOH2-U640P MOH2-U1.3P MOA-U640R MOA-U1.3R MOA-U2.3R MOA-U640RZ MOA-U1.3RZ MOA-U2.3RZ

検索結果一覧に戻る

このページのトップへ
PC版を表示
注目コンテンツ続々【IOカタログアプリ】