Q&A

W04K、W05Kでは「添付のユーティリティは動作しません」とありますが、
どのようなユーティリティを使用することができないのでしょうか?


<内容>

「ケータイアップデート」がご利用いただけません。

「ケータイアップデート」は、カードのソフトウェアを最新のソフトウェア
へ更新する機能です。
本製品に通信カードを取り付けた状態ではケータイアップデートは
行えませんので、更新が必要な場合は、PCカードスロットを搭載した
別のPCでユーティリティをお使いください。



Q&A番号 15170
このQ&Aの対象製品 USB2-PCADPK

検索結果一覧に戻る

このページのトップへ
PC版を表示
注目コンテンツ続々【IOカタログアプリ】