Q&A

MacOS 9 に対応していますか?

<内容>

MacOS 9.0、9.0.2、9.0.3 に対応しています。
サポートソフト(L2キャッシュドライバ)のバージョンアップの必要あり
ません。
製品に添付のサポートソフトでご使用いただけます。

ただし、MacOS 9.0.4 については、L2キャッシュが認識されないなど
正常動作しなことが確認しており、動作保証外となっています。
今後、対応する予定も現在のところありません。
Q&A番号 3685
このQ&Aの対象製品 PK-G3A400/512 PK-G3A400/1M

検索結果一覧に戻る

このページのトップへ
PC版を表示
注目コンテンツ続々【IOカタログアプリ】