Q&A

3Dメガネ(GA-3DGL/EX)には対応していますか?

<内容>

GE-GF2AサポートソフトV1.10にて対応しています。

なお、NT4.0でご利用の場合、3D対応はOpenGLご利用時のみとなります。
(NT4.0がDirect3D未対応のため)
Q&A番号 7089
このQ&Aの対象製品 GA-3DGL/EX GE-GF2A

検索結果一覧に戻る

このページのトップへ
PC版を表示
注目コンテンツ続々【IOカタログアプリ】