無線ルーター「WN-AC1167GR」セキュリティの脆弱性について

日頃より弊社商品のご愛顧を賜り、誠にありがとうございます。

「WN-AC1167GR」(2014年販売開始)において、以下のセキュリティの脆弱性が確認されました。
本商品をご利用のお客様におかれましては、以下対処を行ってくださいます様お願いいたします。

内容

XSS(クロスサイトスクリプティング)の脆弱性が確認されました。
XSSの脆弱性は、当該製品の管理画面にログインした状態で、細工されたURLにアクセスすることで、ユーザのウェブブラウザ上で任意のスクリプトを実行される可能性があります。

対処

最新のファームウェアへ更新をお願いいたします。

商品名 対策版ファームウェア ダウンロード 更新手順
WN-AC1167GR Ver.1.05 ダウンロード 更新手順

※2017年2月8日に公開のファームウェアで対処済みです。

参考ページ

JVN 脆弱性対策情報ポータルサイト
https://jvn.jp/jp/JVN01537659/

本件に関するお問い合わせ先

ご不明な点がございましたら、以下サポートセンターまでお問い合わせください。

株式会社アイ・オー・データ機器 サポートセンター
TEL 050-3116-3014
受付時間/9:00~17:00
受付曜日/月~日曜日(年末年始・夏季休業期間をのぞく)

このページのトップへ
PC版を表示
注目コンテンツ続々【IOカタログアプリ】