Q&A

WindowsNT4.0のダイヤラで使用できないのですが?

<対処>

サポートソフトV1.20以降にて対応しました。サポートソフトを入手の上、
セットアップして使用してください。

<参考>

最新のソフトウェアを入手するには、直接PLANTコールセンターへお問い合
わせいただくか、インターネットからダウンロードする方法があります。

【インターネットを利用する方法】
サポートソフトウェアの最新バージョンや、最新バージョンへアップデート
するための差分モジュールを、インターネットで提供しています。
ご自由にダウンロードしてご利用ください。

『ホームページアドレス』
    http://www.iodata.co.jp/  →「サポートライブラリ」
Q&A番号 2475
このQ&Aの対象製品 IFML-560/PCI

検索結果一覧に戻る

このページのトップへ
PC版を表示
注目コンテンツ続々【IOカタログアプリ】