Q&A

【引っ越し機能】データの引っ越しがエラーにより停止した場合の対処【LAN DISK HA/XAシリーズ】

症状

引っ越し機能にて、データ引っ越し中に、システムログまたはNarSuSにて以下のログが出力され引っ越しが停止する

・5104-0002 データの引っ越しをエラーにより停止しました。(%s)
・【NAS引っ越し】データ引っ越し停止(エラー)(%s)

原因

復帰できないエラーによりデータの引っ越しを停止しました。(%s:内部エラーコード)

対処

当社サポートセンターへお問い合わせください。

お問い合わせいただく際、次の情報を併せてお知らせください。
・症状に記載されているログの最後の内部エラーコード番号(%sの箇所)
・引っ越し元のLAN DISKの型番とファームウェアバージョン
・引っ越し先のLAN DISKの型番をファームウェアバージョン
・引っ越し先のLAN DISKのシリアル番号
・引っ越し元/先のLAN DISKのIPアドレスは自動取得か、固定設定か
・引っ越し元/先のネットワーク構成(NAS、ルーター、ハブなどの構成図)
・引っ越し先のLAN DISKへデータアクセスはできているか
・引っ越し先にある[LAN DISK Log]共有フォルダー配下の[引っ越し]フォルダー配下のファイル
・引っ越し先のLAN DISKのシステムログ情報

▼システムログ情報 ダウンロード手順

  1. 引っ越し先LAN DISKの設定画面へログイン
  2. 「情報・ログ表示」-「システムログ」を順にクリック
  3. 「ダウンロード」をクリック
    →システムログがCSV形式のファイルでダウンロードされます。こちらをお送りください。

サポートセンター お問い合わせ窓口

Q&A番号 33601
このQ&Aの対象製品

このページのQRコードです。
スマホのカメラで読み取ることで、スマホでFAQを見ながらパソコンの操作ができます。

このページのトップへ
PC版を表示